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An Office 365 Program Screen 

Office Fundamentals 

Create a Blank File: Click the File tab, select New, 

and click the Blank template; or, press Ctrl + N. 

Create a File from a Template: Click the File tab, 

select New, search for a template category or 

select a search suggestion, select a template, then 

click Create. 

Open a File: Click the File tab and select Open, or 

press Ctrl + O. Select a location with a file you 

want, then select a file and click Open. 

Save a File: Click the Save  button on the Quick 

Access Toolbar, or press Ctrl + S. If it’s the first 

time you’re saving the file, choose a location 

where you want to save the file, give it a name, 

and then click Save. 

Save a Copy of a File: Click the File tab, then 

select Save As or Save a Copy. Choose a 

location where you want to save the file, give it a 

name, and then click Save. 

Print: Click the File tab, select Print, view the print 

preview, set up your print settings, and then click 

Print. 

Get Help: Click the Help tab on the ribbon, then 

click the Help button to open the Help pane. 

Search for a topic in the Search field, then select a 

topic from the results. 

Editing 

Select Text: Click and drag across the text you 

want to select; or, click at the beginning of a text 

block, hold down the Shift key, and click at the 

end of a text block. 

Edit Text: Select the text you want to replace and 

type new text. 

Cut, Copy and Paste: Select the text or object you 

want to cut or copy and click the Cut  or Copy 

button on the Home tab. Click where you want to 

paste, and click the Paste  button. 

Add a Comment: Select the text or object you want 

to comment on, click the Review tab, then click 

the New Comment  button. Type a comment, 

then click outside of the comment bubble. 

Formatting Text 

Change the Font: Select the text you want to 

change, click the Font menu arrow, and select a 

font. 

Change the Font Size: Select the text you want to 

change, click the Font Size menu arrow, and 

select a font size. 

Apply Bold, Italic, or an Underline: Click the  

Bold , Italic , or Underline  button in the Font 

group on the Home tab. 

General 

Open a file........................... Ctrl + O 

Create a new file.................. Ctrl + N 

Save a file ........................... Ctrl + S 

Print a file ............................ Ctrl + P 

Close a file .......................... Ctrl + W 

Help .................................... F1 

Tell Me / Search field ........... Alt + Q 

File tab ................................ Alt + F 

Home tab ............................ Alt + H 

Insert tab ............................. Alt + N 

Review tab .......................... Alt + R 

View tab .............................. Alt + W 

Show or hide the ribbon ....... Ctrl + F1 

Navigation 

Move the text cursor ............ , , , → 

Up one screen or slide ......... Page Up 

Down one screen or slide ..... Page Down 

Beginning of a line ............... Home 

End of a line ........................ End 

Editing 

Cut ..................................... Ctrl + X 

Copy ................................... Ctrl + C 

Paste .................................. Ctrl + V 

Undo ................................... Ctrl + Z 

Redo ................................... Ctrl + Y 

Find .................................... Ctrl + F 

Replace .............................. Ctrl + H 

Select all ............................. Ctrl + A 

Check spelling ..................... F7 

Open thesaurus ................... Shift + F7 

Insert hyperlink .................... Ctrl + K 

Group selected objects ........ Ctrl + G 

Duplicate an object .............. Ctrl + D 

Repeat the last command .... F4 

Formatting 

Bold .................................... Ctrl + B 

Italics .................................. Ctrl + I 

Underline ............................ Ctrl + U 

Align Left ............................. Ctrl + L 

Align Center ........................ Ctrl + E 

Align Right ........................... Ctrl + R 

Display the Font dialog box .. Ctrl + Shift + 

F 

Keyboard Shortcuts 

File Name

Search Field

User Icon

Quick Access Toolbar

Ribbon

Status Bar Zoom Slider

Free Cheat Sheets
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Word Fundamentals 

Change Line Spacing: Select the paragraph you 

want to adjust, click the Line Spacing  button, 

and select a spacing option. 

Change Paragraph Spacing: Click the Paragraph 

group’s dialog box launcher , change the values 

in the Before or After spacing fields, and click 

OK. 

Indent Paragraphs: Click anywhere in the 

paragraph you want to indent and click the 

Increase Indent  or Decrease Indent  button 

on the Home tab. 

Set Custom Indents: Click anywhere in the 

paragraph you want to indent and click the 

Paragraph group’s dialog box launcher . Adjust 

the values in the Left and Right fields, then click 

OK. 

Choose a Margin Size: Click the Layout tab, click 

the Margins  button, and select a common 

margin setting. Or, click and drag the Adjust Left, 

Adjust Right, Adjust Top, or Adjust Bottom line 

on the Ruler. 

Use a Header or Footer: Click the Insert tab, click 

either the Header  or Footer  button, and 

select an option. 

Add Page Numbers: Click the Insert tab, click the 

Page Number  button, select a part of the page, 

and select a page number style. 

Insert Page Breaks: Place your cursor where you 

want to start a new page, click the Insert tab, and 

click the Page Break  button. 

Insert a Table: Click the Insert tab, click the  

Table  button, and select the number of rows 

and columns that you want. 

Add a Row or Column: Click in a cell next to where 

you want to add a row or column. Click the Table 

Tools Layout tab, then click Insert Above , 

Insert Below , Insert Left , or Insert Right 

, depending on where you want the row or 

column to be added. 

Delete a Row or Column: Click in a cell in the row 

or column you want to delete, click the Table Tools 

Layout tab, click the Delete  button, then select 

Delete Row  or Delete Column . 

Position an Object on the Page: Select an object, 

click the Format tab, click the Position  button, 

and select a position. 

Wrap Text Around an Object: Select an object, 

click the Format tab, click the Wrap Text 

button, and select a text wrapping style. 

Apply a Style: Place the text cursor in a paragraph 

and select a style from the Styles gallery on the 

Home tab. Click the gallery’s  

More  button to see additional styles. 

Display the Styles Pane: Click the dialog box 

launcher   in the Styles group on the Home tab. 

Change Style Sets: Click the Design tab, click the 

Style Set gallery’s More  button, then select a 

style set. 

Use Outline View: Click the View tab and click the 

Outline  button. Click the Close Outline View 

 button to return to the previous view. 

Demote or Promote Items: While in Outline view, 

click the item you want to demote or promote and 

click the Demote  or Promote  button (or the 

Demote to Body Text  or Promote to 

Heading 1  button). 

Formatting 

Align justified ....................... Ctrl + J 

Indent a paragraph .............. Ctrl + M 

Remove an indent ................ Ctrl + Shift + 

M 

Create a hanging indent ....... Ctrl + T 

Remove a hanging indent..... Ctrl + Shift + 

T 

Increase font size ................. Ctrl + Shift + 

> 

Decrease font size ............... Ctrl + Shift + 

< 

Increase font size 1pt ........... Ctrl + ] 

Decrease font size 1pt ......... Ctrl + [ 

Copy formatting ................... Ctrl + Shift + 

C 

Paste formatting .................. Ctrl + Shift + 

V 

Remove formatting .............. Ctrl + Q 

Apply single line spacing ...... Ctrl + 1 

Apply double line spacing .... Ctrl + 2 

Apply 1.5-line spacing.......... Ctrl + 5 

Show/hide formatting  

marks .................................. Ctrl + Shift + * 

Styles 

Apply Normal style ............... Ctrl + Shift + 

N 

Apply Heading 1 style .......... Ctrl + Alt + 1 

Apply Heading 2 style .......... Ctrl + Alt + 2 

Apply Heading 3 style .......... Ctrl + Alt + 3 

Toggle the Styles pane......... Ctrl + Alt + 

Shift + S 

Cursor Navigation 

One word to the left ............. Ctrl +  

One word to the right ........... Ctrl + → 

Up one paragraph ............... Ctrl +  

Down one paragraph ........... Ctrl +  

Beginning of the document .. Ctrl + Home 

End of the document............ Ctrl + End 

Top of the next page ............ Ctrl + Page 

Down 

Top of previous page ........... Ctrl + Page 

Up 

Insert Special Characters 

Line break ........................... Shift + Enter 

Page break .......................... Ctrl + Enter 

Column break ...................... Ctrl + Shift + 

Enter 

Copyright (©) ...................... Ctrl + Alt + C 

Registered trademark ®....... Ctrl + Alt + R 

Trademark ™ ....................... Ctrl + Alt + T 

Ellipsis (…) .......................... Ctrl + Alt + . 

The Word Program Screen Keyboard Shortcuts 

Page Number 

Rulers 

Numbe

Document 

Views 
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Excel Fundamentals 

Select a Cell: Click a cell or use the keyboard 

arrow keys to select it. 

Select a Cell Range: Click and drag to select a 

range of cells. Or, press and hold down the 

Shift key while using the arrow keys to move 

the selection to the last cell of the range. 

Select an Entire Worksheet: Click the Select 

All  button where the column and row 

headings meet. 

Select Non-Adjacent Cells: Click the first cell or 

cell range, hold down the Ctrl key, and select 

any non-adjacent cell or cell range. 

Edit Cell Data: Select a cell and click in the 

Formula Bar or double-click the cell. Edit the 

cell’s contents and press Enter. 

Clear Cell Data: Select the cell(s) and press the 

Delete key. Or, click the Clear  button on the 

Home tab and select Clear Contents. 

Insert Cells: Select the cell(s) where you want to 

insert cell(s), click the Insert  button menu 

arrow on the Home tab, select Insert Cells, 

select how you want to move existing cells, then 

click OK. 

Insert a Column or Row: Right-click to the right 

of the column or below the row you want to 

insert. Select Insert in the menu, or click the 

Insert  button on the Home tab. 

Move or Copy Cells Using Drag and Drop: 

Select the cell(s) you want to move or copy, 

position the pointer over any border of the 

selected cell(s), then drag to the destination 

cells. To copy, hold down the Ctrl key before 

starting to drag. 

Delete Cells: Select the cell(s) you want to 

delete, click the Delete  button menu arrow 

on the Home tab, select Delete Cells, select 

how you want to move cells to fill the deleted 

area, then click OK. 

Delete a Column or Row: Select the row or 

column heading(s) you want to remove. Right-

click and select Delete from the contextual 

menu, or click the Delete  button in the Cells 

group on the Home tab. 

Adjust Column Width or Row Height: Click and 

drag the right border of the column header or 

the bottom border of the row header. Double-

click the border to AutoFit the column or row 

according to its contents. 

Set a Fixed Column Width or Row Height: Select 

a cell in the column or row you want to adjust, 

click the Format  button on the Home tab, 

select Column Width or Row Height, enter a 

column width or row height value, then click 

OK. 

Freeze Panes: Select a cell in the row below and 

the column to the right of where you want to 

freeze the window, click the View tab on the 

ribbon, click the Freeze Panes  button in the 

Window group, and select Freeze Panes. 

Freeze the First Row or Column: Click the View 

tab on the ribbon, click the Freeze Panes 

button in the Window group, and select Freeze 

Top Row or Freeze First Column. 

Unfreeze Panes: Click the View tab on the 

ribbon, click the Freeze Panes  button in the 

Window group, and select Unfreeze Panes. 

Enter a Formula: Select the cell where you want 

to insert the formula. Type = and enter the 

formula using values, cell references, operators, 

and functions. Press Enter. 

Complete a Series Using AutoFill: Select the 

cells that define the pattern, i.e. a series of 

months or years. Click and drag the fill handle to 

adjacent blank cells to complete the series. 

SUM Function: Click the cell where you want to 

insert the total and click the Sum  button in 

the Editing group on the Home tab. Enter the 

cells you want to total, and press Enter. 

AVERAGE Function: Click the cell where you 

want to insert the average, click the Sum  

button’s menu arrow, and select Average. 

Enter the cells you want to average, and press 

Enter. 

Format Numbers and Dates: Select the cell(s) 

with the numbers or dates you want to format, 

click the Number Format menu arrow on the 

Home tab, and select a number or date format. 

Insert a New Worksheet: Click the Insert 

Worksheet  button next to the sheet tabs 

below the active sheet. Or, press Shift + F11. 

Rename a Worksheet: Double-click the sheet 

tab, enter a new name for the worksheet, and 

press Enter. 

Change a Worksheet’s Tab Color: Right-click 

the sheet tab, select Tab Color, and choose 

the color you want to apply. 

Delete a Worksheet: Right-click the sheet tab 

and select Delete from the menu. 

Keyboard Shortcuts 

Navigating a Spreadsheet 

Move between cells ............. , , , → 

Select entire row.................. Shift + 

Space 

Select entire column ............ Ctrl + Space 

Hide selected rows .............. Ctrl + 9 

Hide selected columns ......... Ctrl + 0 

Next worksheet ................... Ctrl + Page 

Down 

Previous worksheet ............. Ctrl + Page 

Up 

Functions and Formulas 

Insert a function ................... Shift + F3 

Edit the active cell ................ F2 

Switch between cell values 

and formulas ....................... Ctrl + ` 

Expand or collapse the 

formula bar .......................... Ctrl + Shift + U 

Calculate all worksheets ...... F9 

Calculate active worksheet .. Shift + F9 

The Excel Program Screen 

Move between cells............. , ,, →

Select entire row ................. Shift + Space

Select entire column............ Ctrl + Space

Hide selected rows.............. Ctrl + 9

Hide selected columns ........ Ctrl + 0

Next worksheet ................... Ctrl + Page Down

Previous worksheet ............. Ctrl + Page Up

Functions and Formulas

Insert a function................... Shift + F3

Edit the active cell ............... F2

Switch between cell values

and formulas ....................... Ctrl + `

Expand or collapse the

formula bar ......................... Ctrl+ Shift + U

Calculate all worksheets ...... F9

Calculate active worksheet .. Shift + F9

Active Cell 

Rows

Box

Worksheet Tab

Formula Bar

Name 

Columns

Box
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PowerPoint Fundamentals 

Insert a New Slide: Click the Home tab and 

click the New Slide  button in the Slides 

group, or press Ctrl + M. 

Change the Slide Layout: Click the Home tab, 

click the Layout  button in the Slides group, 

and select a layout. 

Insert a Text Box: Click the Insert tab on the 

ribbon and click the Text Box  button. The 

cursor changes to a crosshair; click and drag to 

place the text box on the slide. 

Hide or Unhide a Slide: Select a slide in the 

Thumbnails pane in Normal view. Click the 

Slide Show tab on the ribbon and click the 

Hide Slide  button in the Set Up group to 

toggle the slide visibility. 

Delete a Slide: Select a slide in the Thumbnails 

pane (or in Slide Sorter view) and press the 

Delete key, or right-click a slide in the 

Thumbnails pane (or in Slide Sorter view) and 

select Delete. 

Add Slide Notes: Click the View tab on the 

ribbon and click the Notes  button in the Show 

group to turn on the Notes pane. Enter a slide 

note to use during the presentation or for slide 

handouts. 

Apply a Presentation Theme: Click the Design 

tab on the ribbon. Click the More  button in 

the Themes group and select a theme. 

Modify Theme Elements: Click the Design tab, 

then, in the Variants group, click Colors , 

Fonts , or Effects  to expand the menu and 

select a new style that coordinates with the 

current theme. 

Apply Picture Adjustments: Select a picture, 

then click the Picture Format tab on the 

ribbon. In the Adjust group, click the 

Corrections , Color , and/or Artistic 

Effects  button and select an adjustment from 

the menu. 

Apply a Picture Style: Select a picture, then click 

the Picture Format tab on the ribbon. Select a 

style in the Picture Styles gallery. 

Crop a Picture: Select the picture you want to 

crop. Click the Picture Format tab on the 

ribbon and click the Crop  button. Click and 

drag the crop handles to remove any unwanted 

areas, then click the Crop  button again. 

Insert a Shape: Click the Insert tab on the 

ribbon and click the Shapes  button. Select 

the shape you want to use in the menu. Click 

and drag to place the shape on the slide. 

Change a Shape: Select a shape, click the 

Shape Format tab on the ribbon, click the Edit 

Shape  button, and select Change Shape. 

Select a new shape from the menu. 

Move an Object Forward or Backward: Select 

an object, click the Shape (or Picture) Format 

tab on the ribbon, and click Bring Forward  

or Send Backward . 

Move an Object to the Front or Back: Select an 

object, click the Shape (or Picture) Format tab 

on the ribbon, click either the Bring Forward 

or Send Backward  button menu arrow and 

select Bring to Front  or Send to Back . 

Rotate an Object: Select an object, then click 

and drag it’s rotate handle to rotate it. 

Flip an Object: Select an object, click the 

Shape (or Picture) Format tab on the ribbon, 

click the Rotate  button, and select Flip 

Vertical  or Flip Horizontal . 

Apply a Slide Transition: Select the slide(s) 

where you want to add a transition. Click the 

Transitions tab on the ribbon and click the 

More  button in the Transition to This Slide 

group. Select the transition you want to use. 

Modify a Transition: Click the Transitions tab 

on the ribbon and click the Effect Options 

button. Select an effect option in the menu.  

Apply a Transition to All Slides: While viewing a 

slide with a transition, click the Apply to All  

button on the Transitions tab. 

Apply an Animation: Select the text or object 

you want to animate and click the Animations 

tab on the ribbon. Click the Animation  

Styles  button and select the animation you 

want to use. Click the Add Animation  button 

to add additional animations to the same object. 

Start a Slide Show: Click the Slide Show tab on 

the ribbon and click either the From  

Beginning  or From Current Slide  

button. Or, click the Slide Show  button on 

the status bar, or press F5. 

End a Slide Show: While presenting a slide 

show, click the Options  button in the toolbar 

at the bottom left and select End Show. Or, 

press the Esc key. 

Advance to the Next Slide: Click the Next  

Slide  button, press the Spacebar, click the 

right mouse button, or press the Page Down 

key. 

Keyboard Shortcuts The PowerPoint Program Screen 

Move between cells , , , →

Select entire row Shift + Space

Select entire column Ctrl + Space

Hide selected rows Ctrl + 9

Hide selected columns Ctrl + 0

Next worksheet Ctrl + Page Down

Previous worksheet Ctrl + Page Up

Functions and Formulas

Insert a function Shift + F3

Edit the active cellF2

Switch between cell values 

and formulas Ctrl + `

Expand or collapse the

formula bar Ctrl + Shift + U

Calculate all worksheets F9

Calculate active worksheet Shift + F9

Present a Slide Show 

Begin slide show .................. F5 

Resume slide show .............. Shift + F5 

Start in Presenter View......... Alt + F5 

End slide show .................... Esc 

Go to next slide ................... Enter, N, 

Spacebar, or 

→ 

Go to previous slide ............. Backspace, 

P, or  

Go to first slide .................... Home 

Go to last slide ..................... End 

Jump to slide ....................... [Slide #] + 

Enter 

Hide pointer and navigation .. Ctrl + H 

Blank black slide .................. B 

Black white slide .................. W 

Start laser pointer ................ Ctrl + L 

Change arrow to pen ........... Ctrl + P 

Change pen to arrow ........... Ctrl + A 

Thumbnails

Pane

Selected 

Slide

Notes 

Pane

Active 

Slide

Slide Number 

https://ref.customguide.com/?utm_source=qr&utm_medium=pdf&utm_campaign=qr-ref
mailto:sales@customguide.com
https://www.customguide.com/powerpoint/how-to-change-slide-layout-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-change-slide-layout-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-change-slide-layout-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#change-the-slide-layout
https://www.customguide.com/powerpoint/how-to-change-slide-layout-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#change-the-slide-layout
https://www.customguide.com/powerpoint/powerpoint-text-box?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-text-box?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-hide-a-slide-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#hide-a-slide
https://www.customguide.com/powerpoint/how-to-hide-a-slide-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#hide-a-slide
https://www.customguide.com/powerpoint/how-to-change-slide-layout-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#delete-a-slide
https://www.customguide.com/powerpoint/how-to-print-powerpoint-with-notes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-print-powerpoint-with-notes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-themes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-themes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-themes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-themes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/compress-pictures-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/compress-pictures-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-format-painter?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-crop-a-picture-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-crop-a-picture-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-shapes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-shapes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-shapes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#change-a-shape
https://www.customguide.com/powerpoint/powerpoint-shapes?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#change-a-shape
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#bring-forward-and-send-backward
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#bring-forward-and-send-backward
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#bring-forward-and-send-backward
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#bring-forward-and-send-backward
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-group-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-transitions?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-transitions?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-transitions?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#modify-a-transition
https://www.customguide.com/powerpoint/powerpoint-transitions?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-transitions?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-animation?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/powerpoint-animation?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-start-slideshow-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-start-slideshow-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-start-slideshow-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-start-slideshow-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials
https://www.customguide.com/powerpoint/how-to-start-slideshow-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#move-through-slides
https://www.customguide.com/powerpoint/how-to-start-slideshow-in-powerpoint?utm_source=qr&utm_medium=pdf&utm_campaign=qr-topics&utm_term=office-365-essentials#move-through-slides


  

 
Request a Free Trial: info@customguide.com 612.871.5004 

Get More Free Quick References! 
Visit ref.customguide.com to download. 

 

Microsoft 

Access 

Excel 

Office 365 

OneNote 

Outlook 

PowerPoint 

Teams 

Windows 

Word 

Google 

Gmail 

Google Chrome 

Google Classroom 

Google Docs 

Google Drive 

Google Meet 

Google Sheets 

Google Slides 

Google Workspace 

Software 

Adobe Captivate 

Computer Basics 

macOS 

QuickBooks 

Salesforce 

Slack 

Storyline 

Zoom 

Business Skills 

Business Writing 

Cyber Security 

Email Etiquette 

Manage Meetings 

Presentations 

SMART Goals 

Time Management 

+ more, including Spanish versions 

 

 
 

Everything you need to 

provide amazing training  
 

Interactive  
Online Learning  

Skill  
Assessments 

Customizable 
Courseware 

Over 3,000 Organizations Rely on CustomGuide

 

View Demo 

mailto:info@customguide.com?subject=Free%20Trial%20Request
https://ref.customguide.com/?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/training/access-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Access
https://www.customguide.com/training/excel-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Excel
https://www.customguide.com/training/office-365-essentials?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Office
https://www.customguide.com/training/onenote?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=OneNote
https://www.customguide.com/training/outlook-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Outlook
https://www.customguide.com/training/powerpoint-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=PowerPoint
https://www.customguide.com/training/teams?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Teams
https://www.customguide.com/training/windows-10?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Windows
https://www.customguide.com/training/word-2021-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Word
https://www.customguide.com/training/gmail?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Gmail
https://www.customguide.com/training/google-chrome?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Chrome
https://www.customguide.com/training/google-classroom-teachers?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Classroom
https://www.customguide.com/training/google-docs?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Docs
https://www.customguide.com/training/google-drive?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Drive
https://www.customguide.com/training/google-meet?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Meet
https://www.customguide.com/training/google-sheets?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Sheets
https://www.customguide.com/training/google-slides?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Slides
https://www.customguide.com/training/google-workspace-essentials?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Google
https://www.customguide.com/training/adobe-captivate?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Captivate
https://www.customguide.com/training/computer-basics?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Computers
https://www.customguide.com/training/macos?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=macOS
https://www.customguide.com/training/quickbooks-online-basic?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=QuickBooks
https://www.customguide.com/training/salesforce?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Salesforce
https://www.customguide.com/training/slack?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Slack
https://www.customguide.com/training/articulate-storyline?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Storyline
https://www.customguide.com/training/zoom?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Zoom
https://www.customguide.com/training/business-writing?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Writing
https://www.customguide.com/training/cyber-security?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=CyberSecurity
https://www.customguide.com/training/email-etiquette?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Email
https://www.customguide.com/training/managing-meetings?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Meetings
https://www.customguide.com/training/effective-presentations?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Presentations
https://www.customguide.com/training/smart-goals?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Goals
https://www.customguide.com/training/time-management?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3&utm_term=Time
https://www.customguide.com/es?utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3
https://www.customguide.com/?demo&utm_source=qr&utm_medium=pdf&utm_campaign=qr-page3



